通达信见底出击副图指标公式

hide2020-01-12  12

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作。

警戒线:90,COLORRED;
强势线:50,COLORYELLOW;
吸筹线:10,COLORLICYAN;
SK: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK3,COLORRED;
JDXH:= 10, LINETHICK2,COLORRED ;
ZBMR:=IF(SK<=10,50,10), LINETHICK2;
见底出击:=IF(CROSS(SK,JDXH),50,0);
DRAWTEXT(CROSS(见底出击,8),L,'见底出击'),COLOR00FF00,COLORRED;


最新回复(0)